Beschreibung
Cisco Catalyst 1200-8T-E-2G - Switch - Gigabit Ethernet - L3 - Smart - 8 x 10/100/1000 + 2 x Combo Gigabit SFP/RJ-45 - Desktop, an Rack montierbar
Details
Produktbeschreibung : Cisco Catalyst 1200-8T-E-2G - Switch - Gigabit Ethernet - 8 Anschlüsse - Smart - an Rack montierbar
Gerätetyp : Switch - 8 Anschlüsse - L3 - Smart
Gehäusetyp : An Rack montierbar
Ports : 8 x 10/100/1000 + 2 x Combo Gigabit SFP/RJ-45
Leistung : Weiterleitungsrate (64-byte Pakete): 14,88 Mpps
Switching-Kapazität: 20 Gbit/s
Kapazität : MSTP-Instanz: 8
PVST+-Instanzen: 126
RPVST+-Instanzen: 126
Link-Aggregationsgruppen: 4
Link-Aggregation-Ports: 8
Aktive VLANs: 255
IGMP Multicast-Gruppen: 255
IPv4-Routen (statisch): 32
IPv4-Schnittstellen: 16
ACL-Regeln: 512
Prioritäts-Warteschlangen: 8
Gepackte Puffergröße: 1,5 MB
Größe der MAC-Adresstabelle : 8.000 Einträge
Jumbo-Rahmenunterstützung : 9000 Byte
Routing Protocol : STP, statisches IP Routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Remoteverwaltungsprotokoll : CLI, Telnet, SSH, SSH-2, DHCP, ICMP, RADIUS, Syslog, HTTP, HTTPS, SNMP, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Leistungsmerkmale : Ohne Lüfter, QoS, Unterstützung von ACL, EEE, PVST+, Link Aggregation, Portgruppierung, LACP, LAG, VLAN-Unterstützung, Auto Surveillance VLAN, Guest VLAN, Anschluss-basiertes VLAN, Tag-basierte VLANs, VLAN-Management, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP Snooping, IGMP Abfrager, Loopback-Erkennung, UDP, BOOTP-Unterstützung, STP Loop-Schutz, SCT, SSD, vertrauenswürdige Systeme, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, TCP/UDP-Proxy, DSCP based CoS, SP, WRR Queuing, CoS, ToS, DiffServ-Unterstützung, EQS, Zugangsquotenbegrenzung, TCP Congestion, SNTP-Unterstützung, TFTP-Unterstützung, DHCP-Client, DNS-Klient, SNMP-Trap, Fernzugriffs-Firmware-Upgrade, Cable Diagnostics Function, DHCP-Server, Port-Spiegelung, SCP, VLAN-Spiegelung, Telnet-Client, Kabellängenerkennung, Chip-Schutz, Boot Integrity, LLDP, LLDP-MED, CDP, Reset-Taste, zeitbasierter Port-Betrieb, IPv4 und IPv6 Dual-Stack, Telnet-Server, DAD, path MTU discovery, WRR, Unicast Storm Control, DoS-Schutz, HoL Blocking Prevention, DHCP-Relais, RPVST+, MSTP Support, Layer 3-Routing
Produktzertifizierungen : IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af
Stromversorgung : Wechselstrom 100-240 V (50 - 60 Hz)
Abmessungen (Breite x Tiefe x Höhe) : 18.5 cm x 26.8 cm x 4.4 cm
Gewicht : 1.39 kg
Allgemein
Gerätetyp
Switch - 8 Anschlüsse - L3 - Smart
Gehäusetyp
Desktop, an Rack montierbar
Ports
8 x 10/100/1000 + 2 x Combo Gigabit SFP/RJ-45
Leistung
Weiterleitungsrate (64-byte Pakete): 14,88 Mpps
Switching-Kapazität: 20 Gbit/s
Kapazität
MSTP-Instanz: 8
PVST+-Instanzen: 126
RPVST+-Instanzen: 126
Link-Aggregationsgruppen: 4
Link-Aggregation-Ports: 8
Aktive VLANs: 255
IGMP Multicast-Gruppen: 255
IPv4-Routen (statisch): 32
IPv4-Schnittstellen: 16
ACL-Regeln: 512
Prioritäts-Warteschlangen: 8
Gepackte Puffergröße: 1,5 MB
Größe der MAC-Adresstabelle
8.000 Einträge
Jumbo-Rahmenunterstützung
9000 Byte
Routing Protocol
STP, statisches IP Routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Remoteverwaltungsprotokoll
CLI, Telnet, SSH, SSH-2, DHCP, ICMP, RADIUS, Syslog, HTTP, HTTPS, SNMP, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Verschlüsselungsalgorithmus
SSL
Authentifizierungsmethode
RADIUS
Leistungsmerkmale
Ohne Lüfter, QoS, Unterstützung von ACL, EEE, PVST+, Link Aggregation, Portgruppierung, LACP, LAG, VLAN-Unterstützung, Auto Surveillance VLAN, Guest VLAN, Anschluss-basiertes VLAN, Tag-basierte VLANs, VLAN-Management, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP Snooping, IGMP Abfrager, Loopback-Erkennung, UDP, BOOTP-Unterstützung, STP Loop-Schutz, SCT, SSD, vertrauenswürdige Systeme, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, TCP/UDP-Proxy, DSCP based CoS, SP, WRR Queuing, CoS, ToS, DiffServ-Unterstützung, EQS, Zugangsquotenbegrenzung, TCP Congestion, SNTP-Unterstützung, TFTP-Unterstützung, DHCP-Client, DNS-Klient, SNMP-Trap, Fernzugriffs-Firmware-Upgrade, Cable Diagnostics Function, DHCP-Server, Port-Spiegelung, SCP, VLAN-Spiegelung, Telnet-Client, Kabellängenerkennung, Chip-Schutz, Boot Integrity, LLDP, LLDP-MED, CDP, Reset-Taste, zeitbasierter Port-Betrieb, IPv4 und IPv6 Dual-Stack, Telnet-Server, DAD, path MTU discovery, WRR, Unicast Storm Control, DoS-Schutz, HoL Blocking Prevention, DHCP-Relais, RPVST+, MSTP Support, Layer 3-Routing
Produktzertifizierungen
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af
Statusanzeiger
System, Link/Aktivität/Geschwindigkeit
Erweiterung/Konnektivität
Schnittstellen
8 x 10/100/1000 Base-T RJ-45
2 x 10/100/1000 Base-T RJ-45/SFP
1 x Konsole RJ-45
1 x USB-C Management
Stromversorgung
Stromversorgungsgerät
Externer Netzadapter
Erforderliche Netzspannung
Wechselstrom 100-240 V (50 - 60 Hz)
Verschiedenes
Zubehör im Lieferumfang
Pointer-Karte
Produktzertifizierungen
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Maße und Gewicht
Herstellergarantie
Service und Support
Begrenzte Garantie - Lebensdauer - Reaktionszeit: am nächsten Arbeitstag
Technischer Support - Rückkehr zur Fabrik - 1 Jahr
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
50 °C
Zulässige Luftfeuchtigkeit im Betrieb
10 - 90% RH (non-condensing)
Min. Lagertemperatur
-25 °C
Max. Lagertemperatur
70 °C
Zulässige Luftfeuchtigkeit bei Lagerung
10 - 90% RH (non-condensing)
- SWITCH-PORTS
8 Ports 10/100/1000 + 2 x 1-GE-Kupfer-/SFP-Kombi - EINFACH
Mit der intuitiven mobilen Cisco Business-App, der lokalen Weboberfläche und dem Cisco Business Dashboard können Sie den Switch einrichten, verwalten und wichtige Einblicke gewinnen. Sie erhalten eine Schritt-für-Schritt-Anleitung zur mühelosen Installation und Konfiguration Ihres Netzwerks in Minutenschnelle – dazu sind keine IT-Kenntnisse erforderlich. - SICHERHEIT
Dank integrierter IEEE 802.1X-Port-Sicherheit profitieren Sie von umfassender Kontrolle über Zugriffe auf Ihr Netzwerk, Verhinderung von DoS-Angriffen (Denial of Service), um die Verfügbarkeit des Netzwerks während eines Angriffs zu steigern, und Zugriffssteuerungslisten (Access Control Lists, ACLs) zum Schutz des Netzwerks vor unautorisierten Benutzern. - ENERGIEEFFIZIENZ
Optimiert den Stromverbrauch und senkt dadurch die Betriebskosten. Konform mit IEEE 802.3az Energy Efficient Ethernet. Lüfterlos bei ausgewählten Modellen - IDEAL FÜR KLEINERE UNTERNEHMEN
Erfordert kein Abonnement und keine Lizenzen. Mit eingeschränkter Lebenszeitgarantie auf Hardware und 1 Jahr kostenlosem technischem Support.